diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index e0104f4..dae0942 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -128,7 +128,7 @@ if (AVCPP_NOT_SUBPROJECT)
             )
 
         install(FILES   "${CMAKE_CURRENT_BINARY_DIR}/libavcpp.pc"
-            DESTINATION "${CMAKE_INSTALL_DATAROOTDIR}/pkgconfig")
+            DESTINATION "lib/pkgconfig")
 
     endif()
 endif()