13 lines
307 B
Diff
Executable File
13 lines
307 B
Diff
Executable File
diff --git a/CMakeLists.txt b/CMakeLists.txt
|
|
index fcd9024..a717b87 100644
|
|
--- a/CMakeLists.txt
|
|
+++ b/CMakeLists.txt
|
|
@@ -225,6 +225,7 @@ if(NOT BROTLI_BUNDLED_MODE)
|
|
install(
|
|
TARGETS brotli
|
|
RUNTIME DESTINATION tools/brotli
|
|
+ BUNDLE DESTINATION tools/brotli
|
|
CONFIGURATIONS Release
|
|
)
|
|
|