14 lines
356 B
Diff
Executable File
14 lines
356 B
Diff
Executable File
diff --git a/CMakeLists.txt b/CMakeLists.txt
|
|
index 62ebbcc..28e2688 100644
|
|
--- a/CMakeLists.txt
|
|
+++ b/CMakeLists.txt
|
|
@@ -65,7 +65,7 @@ include (GenerateExportHeader)
|
|
include (GetCacheVariables)
|
|
include (GNUInstallDirs)
|
|
|
|
-set (CMAKE_DEBUG_POSTFIX d)
|
|
+#set (CMAKE_DEBUG_POSTFIX d)
|
|
set (CMAKE_THREAD_PREFER_PTHREAD 1)
|
|
|
|
find_package (GTest)
|